首页 » 2016 » 二月

Wampserver 升级注意事项

 

以前安装的Wampserver 是2.1版本的,因为比较稳定也就一直这么用着,结果最近做企业项目要用到Joomla 3.5.x对安装环境的最低要求是php5.3.10+,安装joomla时会报错,因此必须升级Wampserver的环境。 以下是Wampserv … 阅读全文